2

I know that this should work, because I did this a while ago, but it doesn't. It opens as usual till "Loading blockchain from folder C:.....", But it works when I turn the internet back on. Is there anything I can do?

1
  • 2
    Try adding the --offline flag.
    – dEBRUYNE
    Sep 9, 2017 at 11:59

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Browse other questions tagged or ask your own question.